6 Tem 2020

Elektronik Tablolama Yazılımı (Microsoft Excel) Örnekleri

Elektronik Tablolama Yazılımı (Microsoft Excel) Örnekleri


                   
Merhaba Arkadaşlar elektronik tablolama yazılımını kullanarak yapılmış basit örnekler yazının devamında paylaşılmıştır. Bu örnekleri staj defterinize ekleyebilirsiniz.


  • İç İçe EĞER örneği… (Harfli Not Hesaplama Örneği)
D2 hücresine yazılacak formül:
=(A2*30%)+(B2*20%)+(C2*50%)
 (ya da)
=A2*0,3+B2*0,2+C2*0,5
E2 hücresine yazılacak formül:
=EĞER(D2<=24;"F";EĞER(D2<=49;"D";EĞER(D2<=74;"C";EĞER(D2<=89;"B";"A"))))

  • Hava Sıcaklığı Hesaplama Örneği


  • Tarihsel Fonksiyon Örnekleri, Yaş Hesaplama :


  • İşe Alım Excel Örneği:




Hiç yorum yok:

Yorum Gönderme